<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ediciones Anteriores</title>
<meta name="description" content="Bla Bla Bla para test">

<!-- Bootstrap CSS -->
<link href="/assets/css/bootstrap.css" rel="stylesheet">
<link href="/assets/css/docs.min.css" rel="stylesheet">

<!-- Font Awesome CSS -->
<link href="/assets/css/font-awesome.min.css" rel="stylesheet">
<link href="/assets/fonts/themify-icons.css" rel="stylesheet">


<!-- Owl Carousel CSS -->
<link href="/assets/css/owl.carousel.css" rel="stylesheet">

<!-- Magnific Popup core CSS file -->
<link rel="stylesheet" href="/assets/css/magnific-popup.css"> 

<!-- Animate CSS -->
<link rel="stylesheet" href="/assets/css/animate.css"> 


<!-- Theme CSS -->
<link href="/assets/css/style.css?hash=3a3ccc90b38d3c10d6b3e588d2fac992" rel="stylesheet">

<!-- Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-icon-57x57.png?hash=876d3a72de38d2862d5c39f033f3c463">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-icon-60x60.png?hash=6dd730b30d687d772baa6ad6f0cc93ee">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-icon-72x72.png?hash=375ae20d43a06e4e28e7bef7b1783831">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-icon-76x76.png?hash=6c0b6cc248d650cebb683646617bfa29">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-icon-114x114.png?hash=074211667b62b82a4bbce47370ad798a">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-icon-120x120.png?hash=220f482909081ed1cc35ddb204c196c5">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-icon-144x144.png?hash=1ba248e07e09d1f886fe07001b50acc5">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-icon-152x152.png?hash=2439fe64e5e891f37751181849508d99">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-icon-180x180.png?hash=6ac60c677c573dd1b54748f340489a91">
<link rel="icon" type="image/png" sizes="192x192"  href="/assets/favicon/android-icon-192x192.png?hash=ca8f1961ea2827307133b96933faf223">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png?hash=a47328eff34f2d470d2e6d0af68a4438">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/favicon/favicon-96x96.png?hash=bdffd43fc1860a78b581dcbf4f786c31">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png?hash=9457254c155712c11d2f5319ffb01ee4">
<link rel="manifest" href="/assets/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/favicon/ms-icon-144x144.png?hash=1ba248e07e09d1f886fe07001b50acc5">
<meta name="theme-color" content="#ffffff">                <meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="DOCEXDOCE Competition - 3rd Edition" />
<meta name="twitter:description" content="On Mars 6th, from 09:00 to 21:00, the 3rd edition of DOCEXDOCE Competition will take place! Take part in this special event only for architecture students" />
<meta name="twitter:image" content="http://www.docexdoce.com/cms/extras/slide-rrss.jpg" />
<meta property="og:site_name" content="DOCEXDOCE" />
<meta property="fb:app_id" content="" />
<meta property="og:title" content="DOCEXDOCE 3rd EDITION" />
<meta property="og:url" content="http://www.docexdoce.com/past-editions-2019" />
<meta property="og:description" content="6 Mars, 2019 [REGISTRATION OPEN]" />
<meta property="og:image" content="http://www.docexdoce.com/cms/extras/slide-rrss.jpg" />
    </head>
    <body>
        <!-- Passpartu -->
<div class="passpartu passpartu_left"></div>
<div class="passpartu passpartu_right"></div>
<div class="passpartu passpartu_top"></div>
<div class="passpartu passpartu_bottom"></div>
<!-- Passpartu End -->
<div class="page" id="page">
    <header class="white_bck">
    <div class="top_line clearfix">
        <span class="tl_item">
            <span class="ti ti-email"></span> <a href="mailto:%69%6e%66%6f%40%64%6f%63%65%78%64%6f%63%65%2e%63%6f%6d">&#105;&#110;&#102;&#111;&#64;&#100;&#111;&#99;&#101;&#120;&#100;&#111;&#99;&#101;&#46;&#99;&#111;&#109;</a>
        </span>
        <div class="pull-right">                         
            <ul class="list-inline social-list list-header">
                <li><a target="_blank" href="https://www.facebook.com/docexdoce/" rel="nofollow" data-toggle="tooltip" data-placement="bottom" title="facebook"><i class="ti-facebook"></i></a></li><li><a target="_blank" href="https://www.instagram.com/docexdoce/" rel="nofollow" data-toggle="tooltip" data-placement="bottom" title="instagram"><i class="ti-instagram"></i></a></li> 
            </ul>
        </div> 
    </div>
    <div class="logo pull-left">
        <a href="/" title="Ediciones Anteriores"><b>DOCEXDOCE</b></a>
    </div>
    <div class="header_btns_wrapper">
        <div class="main_menu"><i class="ti-menu"></i><i class="ti-close"></i></div>
        <div class="sub_menu">
            <div class="sub_cont">
                <ul>
                    <li><a href="/" title="Home">Home</a><li><a href="/sign-up" title="Sign Up">Sign Up</a><li><a href="/team" title="Team">Team</a><li><a href="/gallery" title="Gallery">Gallery</a><li><a href="/blog" title="Blog">Blog</a><li><a href="/contact" title="Contact">Contact</a>                    <li class="right_sub"><a href="www.docexdoce.com" class="parents">ENG</a><ul class="mega_menu">
                            <li class="mega_sub">
                                <ul><li><a href = "http://esp.docexdoce.com">ESP</a></li><li><a href = "http://fra.docexdoce.com">FRA</a></li></ul>
                            </li>
                        </ul>
                    </li>                </ul>
            </div>
        </div>
    </div>    
    <a href="#page" class="up_block go" rel="nofollow"><i class="fa fa-angle-up"></i></a>
</header>    <div class="inside_title image_bck grey_border" data-color="#f8f8f8">
        <div class="container">
            <div class="row">
                <div class="col-md-6"><h1>3rd EDITION </h1></div>
                <div class="col-md-6 text-right"><div class="breadcrumbs"><a href="/">Home</a>3rd EDITION  An unique event</div></div>
            </div>  
        </div>
    </div>
    <div class="content">
        <div class="container-fluid">
            <div class="row">
                <div class="bordered_block col-sm-12 grey_border">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12 col-xs-12">
                                <div class="post-snippet">
                                    <img alt="3rd EDITION" src="/cms/ediciones/l/ediciones-3.jpg" />
                                    <div class="post-title">
                                        <span class="label">2019</span>
                                        <h4 class="inline-block">An unique event</h4>
                                    </div>
                                                                        <blockquote><p>Summary and winning projects.</p>
</blockquote>
                                    <p style="text-align: center;"><a href="/userfiles/files/BASES%202019%20ENG%283%29.pdf">COMPETITION RULES 2019</a>&nbsp;|&nbsp;<a href="/userfiles/files/01_COMPETITION%20TOPIC-compressed%20ENG%281%29.pdf">COMPETITION TOPIC 2019&nbsp;</a></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<div style="text-rendering: optimizeLegibility; color: rgb(34, 34, 34); font-family: Lato, sans-serif; font-size: 14px; -webkit-font-smoothing: antialiased !important;">
<h3 style="line-height: 24px; margin: 10px 0px 15px; text-rendering: optimizeLegibility; font-size: 18px; -webkit-font-smoothing: antialiased !important;"><i style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">ONE EUROPE, ONE EVENT,</i></h3>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;"><span style="color: rgb(10, 10, 10); font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;">On 6 Mach 2019, 25 architecture schools all around Europe (Paris, Porto, Hannover, Viena, Madrid, Moscow, Rome, etc) hosted the 3rd edition of DOCEXDOCE. More than 700 european students competed during 12 consecutive hours in any of the 25 DOCEXDOCE EMBASSIES, while up to 1,400 students participated in the 'online' system from anywhere in the world. In this documentary we are able to see the experience of those participants during the whole competition, their thoughs and feelings from 09.00 AM until 09.00 PM, coupled by the appareance of our jury members. The video was shot on May 6 in +10 different languages thanks to our amazing +35 DOCEXDOCE AMBASSADORS just using their smart-phones. You cna meet all of them at </span><a class="yt-simple-endpoint style-scope yt-formatted-string" href="https://www.youtube.com/redirect?q=http%3A%2F%2Finstagram.com%2Fdocexdoce&amp;event=video_description&amp;v=QHskslw3dZ4&amp;redir_token=aLHPirgRL6qabB1ockkL4W8pfjR8MTU2MDU5ODU2N0AxNTYwNTEyMTY3" rel="nofollow" spellcheck="false" style="display: inline-block; cursor: pointer; text-decoration-line: none; color: var(--yt-endpoint-visited-color, var(--yt-spec-call-to-action)); font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;" target="_blank">d</a>ocexdoce.com/team<span style="color: rgb(10, 10, 10); font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;">. This documentary is a celebration of our lema this edition: "One Europe, one event!". </span></div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<h3 style="line-height: 24px; margin: 10px 0px 15px; text-rendering: optimizeLegibility; font-size: 18px; -webkit-font-smoothing: antialiased !important;"><i style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">ZÜRICH,</i></h3>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">The workplace for all of them: the Globus Provisorium.</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">A space of unique opportunity which was located at the city center of Zürcih.&nbsp;Almost no issue of urban planning has been discussed with greater intensity or duration in Zurich than the happenings of the ‘Temporary Globus’ building. This building was built in 1960 as a temporary construction<br />
without great pretensions. Designed by the architect Karl Egender it has suffered only slightly due to weather conditions over its 60 year lifespan. <em>[Read more about the history of this place on the document "The competition topic" available to be downloade on the top]</em></div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">See you in the fourth&nbsp;edition.</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">Nicolás Martínez Rueda,</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">DOCEXDOCE founder.</div>

<div style="text-rendering: optimizeLegibility; -webkit-font-smoothing: antialiased !important;">&nbsp;</div>
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> 


        </div>
    </div>
            <section class="boxes reviews" id="gallery">
            <div class="container-fluid">

                <!-- Title -->
                <h4 class="sml_abs_title wow fadeInUp">Proposals</h4>

                <!-- Wrapper -->
                <div class="mid_wrapper">
                    <div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-25.jpg"  data-title="First Prize"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-25.jpg" class="box_link  lightbox" data-title="First Prize"></a>
                <div class="box_content text-center">
                    <h3>First Prize</h3>
                    <p><span style="color:#FFFFFF;"><span style="font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Dovile Gudaviciuté</span></span></p>

<p><span style="color:#FFFFFF;"><span style="font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Egle Daunoraite</span></span></p>

<p><span style="color:#FFFFFF;"><span style="font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Kristijonas Nenartavicius</span></span></p>

<p>VILNUS GEDIMINAS UNIVERSITY&nbsp;(LITHUANIA)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-26.jpg"  data-title="Second Prize"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-26.jpg" class="box_link  lightbox" data-title="Second Prize"></a>
                <div class="box_content text-center">
                    <h3>Second Prize</h3>
                    <p>Esma Hecimovic</p>

<p>Sabira Muftic</p>

<p>Haris Handzic</p>

<div>
<p>El-Gazija Bajramovic</p>
</div>

<p>UNIVERSITY OF SARAJEVO&nbsp;(BOSNIA AND HERZEGOVINA)</p>

<p>Andrea Cretella</p>

<div>&nbsp;</div>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-27.jpg"  data-title="Third Prize"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-27.jpg" class="box_link  lightbox" data-title="Third Prize"></a>
                <div class="box_content text-center">
                    <h3>Third Prize</h3>
                    <p>Anh Lê Hoang</p>

<p>Camille Bouniol</p>

<p>ENSA PARIS VAL-DE-SEINE&nbsp;(FRANCE)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-28.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-28.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention </h3>
                    <p>Louise Frey Burger</p>

<p>Sirine Eid</p>

<p>Claire Neff&nbsp;</p>

<p>Pierre Alexis Réty</p>

<p>ENSA STRASBOURG (FRANCE)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-29.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-29.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention</h3>
                    <p>Carlos Rebolo Maderuelo</p>

<p>Aejandro Caraballo Llorente</p>

<p>ETSA MADRID (SPAIN)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-30.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-30.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention </h3>
                    <p>Placinta Mihaela</p>

<p>Cristina Guja</p>

<p>Diana Lazar</p>

<p>Paul Solon</p>

<p>ION MINCU UNIVERSITY&nbsp;(ROMANIA)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-31.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-31.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention </h3>
                    <p>Nicolas Ronchetti</p>

<p>Desimplelaere Simon</p>

<p>KU LEUVEN (BELGIUM)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-32.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-32.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention </h3>
                    <p>Mateo Olivera Gutierrez</p>

<p>Carmen Ortiz-Cavaéte</p>

<p>ETSA MADRID (SPAIN)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-33.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-33.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention </h3>
                    <p>Irene García de las Hijas</p>

<p>Laura Cabrera de la Rosa</p>

<p>ETSA TOLEDO (SPAIN)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-34.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-34.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention</h3>
                    <p>Farah El Hawari</p>

<p>Alice Thiriot</p>

<p>Mathilde Tistchenko</p>

<p>Baptiste Chalain</p>

<p>ETSA GRANADA (SPAIN)</p>

                </div>     
            </div><div class="bordered_block flex_block image_bck bordered_over">
                <div class="image_over image_bck" data-image="/cms/ediciones/propuestas/m/ediciones-propuestas-35.jpg"  data-title="Honourable Mention"></div>
                <a href="/cms/ediciones/propuestas/l/ediciones-propuestas-35.jpg" class="box_link  lightbox" data-title="Honourable Mention"></a>
                <div class="box_content text-center">
                    <h3>Honourable Mention </h3>
                    <p>Nikita Mikhailov</p>

<p>Viktoria Pushnina</p>

<p>Anastasiia Razgildeeva</p>

<p>MOSCOW INSTITUTE OF ARCHITECTURE&nbsp;(RUSSIA)</p>

                </div>     
            </div>                </div>
            </div>
        </section>
    
    <!-- Footer -->
<div class="footer white_txt bordered_wht_border image_bck" data-color="#0e0e0e">
    <div class="container">

        <div class="row">
            <div class="col-md-3 col-sm-3">
                <div class="logo text-left">
                    <a href="/"><b>DOCEXDOCE</b></a>
                </div>
                <span class="contacts_ti ti-email"></span><a href="mailto:%69%6e%66%6f%40%64%6f%63%65%78%64%6f%63%65%2e%63%6f%6d">&#105;&#110;&#102;&#111;&#64;&#100;&#111;&#99;&#101;&#120;&#100;&#111;&#99;&#101;&#46;&#99;&#111;&#109;</a>
            </div>

                                <div class="col-md-3 col-sm-3 hidden-xs">
                        <div class="widget">
                            <h4>Menu</h4>
                            <ul class="list-unstyled">
                                <li><a href="/">Home</a></li><li><a href="/sign-up">Register</a></li><li><a href="/contact">Contact</a></li>                            </ul>                                
                        </div>
                    </div>
                                        <div class="col-md-3 col-sm-3 hidden-xs">
                        <div class="widget">
                            <h4>Collaborators</h4>
                            <ul class="list-unstyled">
                                <li><a href="https://www.inmogranatte.com/">Granatte</a></li><li><a href="http://www.ebime.es/">EBIME</a></li><li><a href="https://ceramicaamanoalzada.com/">Cerámica a Mano Alzada</a></li><li><a href="http://www.ondiseno.com/index_en.php">On Diseño</a></li><li><a href="https://www.margenesarquitectura.com/">Márgenes Arquitectura</a></li><li><a href="https://www.spainculture.be/es/">Spanish Embassy in Belgium</a></li><li><a href="http://www.editorialalmizate.com/">Almizate</a></li><li><a href="http://www.oris.hr/en/oris-magazine/">OIRS</a></li><li><a href="https://a-plus.be/">A+</a></li>                            </ul>                                
                        </div>
                    </div>
                                        <div class="col-md-3 col-sm-3 hidden-xs">
                        <div class="widget">
                            <h4>Jury</h4>
                            <ul class="list-unstyled">
                                <li><a href="https://archdesign.utk.edu/assets/CV-DARIUS-AMMON-2016.pdf">Darius Karácsony</a></li><li><a href="http://www.cuacarquitectura.com/#!/gallery">Tomás García Piriz</a></li><li><a href="https://www.inmogranatte.com/">José Miguel Pedraza García</a></li><li><a href="http://www.cuacarquitectura.com/#!/gallery">Javier Castellano Pulido</a></li><li><a href="https://etsag.ugr.es/">Ricardo Hernández Soriano</a></li><li><a href="http://munozmiranda.com/">Alejandro Muñoz Miranda</a></li><li><a href="">Nicolás Martínez Rueda</a></li>                            </ul>                                
                        </div>
                    </div>
                    
        </div>
        <!--Row End-->

    </div>
    <!-- Container End -->

    <!-- Footer Copyrights -->
    <div class="footer_end">
        <div class="container">
            <div class="row">
                <div class="col-sm-6">
                    <span class="sub">© 2018 - 2019 DOCEXDOCE Eurpean Competition for Architecture Students</span>
                </div>
                <div class="col-sm-6 text-right">
                    <ul class="list-inline social-list">
                        <li><a target="_blank" href="https://www.facebook.com/docexdoce/" rel="nofollow" data-toggle="tooltip" data-placement="top" title="facebook"><i class="ti-facebook"></i></a></li><li><a target="_blank" href="https://www.instagram.com/docexdoce/" rel="nofollow" data-toggle="tooltip" data-placement="top" title="instagram"><i class="ti-instagram"></i></a></li> 

                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- Copyrights End -->


</div>
<!-- Footer End -->

</div>

        <!-- JQuery -->
<script src="/assets/js/jquery-1.11.3.min.js"></script> 
<!-- WL Carousel JS -->
<script src="/assets/js/owl.carousel.min.js"></script>
<!-- PrefixFree -->
<script src="/assets/js/prefixfree.min.js"></script>
<!-- Magnific Popup core JS file -->
<script src="/assets/js/jquery.magnific-popup.min.js"></script>
<!-- Textillate -->
<script src="/assets/js/jquery.lettering.js"></script>
<!-- Countdown -->
<script src="/assets/js/jquery.plugin.min.js"></script> 
<script src="/assets/js/jquery.countdown.min.js"></script>
<!-- JQuery UI -->
<script src="/assets/js/jquery-ui.js"></script>
<!-- Wow -->
<script src="/assets/js/wow.js"></script>
<!-- Masonry -->
<script src="/assets/js/masonry.pkgd.min.js"></script>
<!-- Bootstrap JS -->
<script src="/assets/js/bootstrap.min.js"></script>
<!-- Theme JS -->
<script src="/assets/js/script.js"></script>            </body>
</html>                     
